Cinebench.......en nu?

thijsz0r

Senior Member
Meh, net weer met me C4F geprobeerd, of me cpu is gedegrade, en ernstig ook, of er was iets anders mis. nu maar weer me FXTA-UD5 proberen, al had die de vorige keer problemen met load.

Heb al wel een score, maar niet competatief genoeg verwacht ik :p
 

thijsz0r

Senior Member
Schiet mij maar lek, van kwaad naar erger. lijkt wel alsof me FXTA-UD5 de 'plotselinge' load niet aankan, ook al doe ik ervoor een wprime 32M, hij wilt gewoon niet. ben klaar met deze benchmark, meh. zonde van me stikstof om er nog meer aan te verspillen.
 

sorry2

Senior Member

Of een super cpu'tje of een super koeling, maar 2.7pts boven nul......:?

(misschien ben ik wel jaloers, 0:oops:0 )
 

Garret

Senior Member
Ik kan het bijna niet geloven. 1.7V, 4570Mhz en dat boven nul. :roll: Bij mij wil het voor de meter niet. Komt door het warme weer denk ik.
 
Laatst bewerkt:

sorry2

Senior Member
Hier nog de oplossing van 't 2.69 pts raadsel, voordat er nog meer denken dat dit een normale score is voor boven nul op 2 cores :roll:


Ja maar die was niet op 2 core's gok ik zo
Inderdaad Rol-Co goed gezie...gegokt :mrgreen:
 
Laatst bewerkt:

Mod_Aap

Senior Member
Van mij geen score deze ronde.

Helemaal geen tijd gehad om iets te doen de laatste twee weken, te druk met afstuderen en werk.

Net geprobeerd om nog wat te draaien, maar krijg win xp/7 niet geïnstalleerd. Alle 2 m'n DVD drives zijn kapot, en vanaf usb installeren lukt ook niet. Tot overmaat van ramp is TEC systeem ook nog kapot gegaan tijdens het installeren. :S

Geen idee wat er allemaal gebeurd, maar motivatie is nu 0 om de boel nog te repareren. Om daarna een half bakken score in te leveren. Liever niets dan iets waar ik niet achter sta.
 
Bovenaan